Проблемы с обновлениями

Home Forums О сайте Разговоры не по теме Проблемы с обновлениями

This topic contains 0 replies, has 1 voice, and was last updated by  alexsa 6 years, 6 months ago.

Viewing 1 post (of 1 total)
  • Author
    Posts
  • #943

    alexsa
    Participant

    Специально обновил убунту для установки хотя бы 2.7.5. Не могу установить, ругается на зависимости – libglib2.0-0 не той версии. Нужно не менее 2.31 а стоит 2.30

Viewing 1 post (of 1 total)

You must be logged in to reply to this topic.